GLIBC_2.14 not found error
log in

Advanced search

Message boards : News : GLIBC_2.14 not found error

Author Message
Profile rebirther
Volunteer moderator
Project administrator
Project developer
Project tester
Project scientist
Avatar
Send message
Joined: 2 Jan 13
Posts: 3222
Credit: 22,879,153
RAC: 10
Message 120 - Posted: 8 Dec 2014, 20:00:08 UTC

Should also be fixed with a new recompiled linux wrapper. glibc2.11+ is required then. Thx to deletenull for the new wrapper files!

-Reb


Post to thread

Message boards : News : GLIBC_2.14 not found error


Main page · Your account · Message boards


Copyright © 2014-2017 BOINC Confederation / rebirther